<!DOCTYPE html>
<html lang="fr">
    <head>
        <meta charset="utf-8" />
        <base href="https://www.presse-dz.com/" target="_self">
        <title>Le portail de la presse alg&eacute;rienne | Presse-dz</title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="author" content="" />
        <meta name="description" content="Presse-dz est le portail de la presse algérienne et de l'information en Algérie, avec une sélection des meilleures articles de la presse algérienne ainsi que les meilleures caricatures" />
<meta name="keywords" content="Acualité Algérie,Informations Algérie,News Algérie,Revue de presse Algérie,revie de presse,dernières nouvelles Algérie,caricatures Algérie,communiqués de pressePresse Algérie,Journaux Algérie" />
        <link rel='shortcut icon' href='https://www.presse-dz.com/ui/templates/circle/favicon.ico' type='image/x-icon'/ > 
        <link href="https://www.presse-dz.com/ui/templates/circle/css/reset.css" rel="stylesheet" />
        <link rel="stylesheet" href="https://www.presse-dz.com/ui/templates/circle/css/bootstrap.css" media="screen" />
        <link rel="stylesheet" href="https://www.presse-dz.com/ui/templates/circle/css/icoMoon.css" media="all" />
        <link rel="stylesheet" href="https://www.presse-dz.com/ui/templates/circle/css/prettyPhoto.css" media="screen" />
        <link rel="stylesheet" href="https://www.presse-dz.com/ui/templates/circle/css/superfish.css" media="all" />
        <link rel="stylesheet" href="https://www.presse-dz.com/ui/templates/circle/style.css" />
        <link rel="stylesheet" href="https://www.presse-dz.com/ui/templates/circle/css/bootstrap-responsive.css" media="all" />
        <link href="https://www.presse-dz.com/ui/templates/circle/css/responsive.css" rel="stylesheet" />
        <link rel="stylesheet" href="https://www.presse-dz.com/ui/scripts/jquery-ui-1.10.3.custom/css/custom-theme/jquery-ui-1.10.3.custom.min.css" />
<link rel="stylesheet" href="https://www.presse-dz.com/ui/scripts/flexslider/flexslider.css" />
<link rel="stylesheet" href="https://www.presse-dz.com/ui/scripts/prettyPhoto/css/prettyPhoto.css" />
        
        <noscript>
			<link rel="stylesheet" type="text/css" href="https://www.presse-dz.com/ui/templates/circle/css/noscript.css" />
		</noscript>       
        
        <link href='http://fonts.googleapis.com/css?family=Tinos:400,700,400italic,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,300italic,600,600italic,700,800,800italic,700italic' rel='stylesheet' type='text/css' />
        
        <!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->

        <!--[if IE 7]>
            <link rel="stylesheet" href="./css/ie7.css" type="text/css" media="all" />
            <link rel="stylesheet" href="css/font-awesome-ie7.min.css" media="all" />
        <![endif]-->
        <!--[if lt IE 9]>
            <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
            <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
            <link rel="stylesheet" href="./css/ie.css" type="text/css" media="all" />
        <![endif]-->

        <!-- Le fav and touch icons -->
        <link rel="shortcut icon" href="https://www.presse-dz.com/ui/templates/circle/img/favicon.ico" />
        <link rel="apple-touch-icon" href="https://www.presse-dz.com/ui/templates/circle/img/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.presse-dz.com/ui/templates/circle/img/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.presse-dz.com/ui/templates/circle/img/apple-touch-icon-114x114.png" />
        
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-9586598170045905",
	    enable_page_level_ads: true
	  });
	</script>	
    </head>
    <body class="sub-page kp-cat-3 two-sidebar">
    <header id="page-header">
    
    	<div id="header-top">
        	<div class="wrapper">
            	<div class="row-fluid">
                	<div class="span12">
                    	<nav id="top-nav">
                        	<nav id="top-nav">
	<ul id="main-menu" class="clearfix">
	    <li class="menu-home-icon current-menu-item"">
	        <a href="https://www.presse-dz.com/" title="Page d'accueil">Accueil</a>
	    </li>
	    <li class="">
	        <a href="#" onClick="return false;">Actualité</a>
	        <ul>
	            <li class=""><a href="revue-de-presse">Revue de presse</a></li>
	            <li class=""><a href="caricatures-algerie" title="Caricatures Algérie">Caricatures</a></li>
	        </ul>
	    </li>
        <li class="">
	        <a href="presse-algerie">Presse Algérie</a>
	        <ul>
	            <li class=""><a href="presse-algerie/type/journaux" title="Journaux algériens">Journaux</a></li>
	            <li class=""><a href="presse-algerie/type/magazines" title="Magazines algériens">Magazines</a></li>
                <li class=""><a href="presse-algerie/type/agences-de-presse" title="Agences de presse algériennes">Agences de presse</a></li>
                <li class=""><a href="presse-algerie/type/presse-en-ligne" title="Presse algérienne en ligne">Presse en ligne</a></li>                
                <li class=""><a href="presse-algerie/tag/presse-francophone" title="Presse francophone algérienne">Presse francophone</a></li>
                <li class=""><a href="presse-algerie/tag/presse-arabophone" title="Presse arabophone algérienne">Presse arabophone</a></li>
                <li  class=""><a href="presse-algerie/tag/presse-gratuite" title="Presse gratuite algérienne">Presse gratuite</a></li>
	        </ul>
	    </li>
	    <li class=""><a href="communiques-de-presse" title="Communiqués de presse">Communiqués</a></li>
	    <li class=""><a href="contact">Contact</a></li>
	    
	</ul><!--main-menu-->
	
	<div id="mobile-menu">
	  <span>Menu</span>
	  <ul id="toggle-view-menu">
	      <li class="clearfix">
	          <h3><a href="https://www.presse-dz.com/">Accueil</a></h3>
	      </li>
          <li class="clearfix">
	          <h3><a href="#" onClick="return false;">Actualité</a></h3>
	          <span>+</span>
	          <div class="clear"></div>                    
	          <div class="menu-panel clearfix">
	              <ul>
	                  <li><a href="revue-de-presse">Revue de presse</a></li>
	                  <li><a href="caricatures-algerie">Caricatures</a></li>
	              </ul>
	          </div>
	      </li>
	      <li class="clearfix">
	          <h3><a href="presse-algerie">Presse Algérie</a></h3>
	          <span>+</span>
	          <div class="clear"></div>                    
	          <div class="menu-panel clearfix">
	              <ul>
	                <li><a href="presse-algerie/type/journaux" title="Journaux algériens">Journaux</a></li>
                    <li><a href="presse-algerie/type/magazines" title="Magazines algériens">Magazines</a></li>
                    <li><a href="presse-algerie/type/agences-de-presse" title="Agences de presse algériennes">Agences de presse</a></li>
                    <li><a href="presse-algerie/type/presse-en-ligne" title="Presse algérienne en ligne">Presse en ligne</a></li>                
                    <li><a href="presse-algerie/tag/presse-francophone" title="Presse francophone algérienne">Presse francophone</a></li>
                    <li><a href="presse-algerie/tag/presse-arabophone" title="Presse arabophone algérienne">Presse arabophone</a></li>
                    <li><a href="presse-algerie/tag/presse-gratuite" title="Presse gratuite algérienne">Presse gratuite</a></li>
	              </ul>
	          </div>
	      </li>	      
	      <li class="clearfix">
	          <h3><a href="communiques-de-presse">Communiqués</a></h3>
	      </li>
	      <li class="clearfix"><h3><a href="contact">Contact</a></h3></li>					
	  </ul><!--toggle-view-menu-->
	</div><!--mobile-menu-->
</nav><!--top-nav-->
                                                    </nav><!--top-nav-->
						<ul class="contact-top clearfix">
                        	
                        </ul><!--contact-top-->
                    </div><!--span12-->
                </div><!--row-fluid-->
            </div><!--wrapper-->
        </div><!--header-top-->
        
        <div id="header-bottom">
    <div class="wrapper">
        <div class="row-fluid">
            <div class="span12 clearfix">
                <div id="logo-image" class="span2">
                    <a href="https://www.presse-dz.com/"><img src="https://www.presse-dz.com/ui/templates/circle/placeholders/logo.png" alt="" /></a>
                </div><!--logo-image-->
                <div class="span2 social-box" style="text-align:center;">
                    <ul class="socials-link" style="text-align:center; float:none;">
                        <li class="gplus-icon" style="float:none; display:inline-block;"><a target="_blank" href="https://plus.google.com/+Pressedz-info/"><span class="icon-google-plus" aria-hidden="true"></span></a></li>
                        <li class="twitter-icon" style="float:none; display:inline-block;"><a target="_blank" href="https://twitter.com/infosalgerie"><span class="icon-twitter" aria-hidden="true"></span></a></li>
                        <li class="facebook-icon" style="float:none; display:inline-block;"><a target="_blank" href="https://www.facebook.com/infos.Algerie"><span class="icon-facebook" aria-hidden="true"></span></a></li>
                    </ul>
                </div>
                <div class="clearfix span8">
                    <div style="text-align:center;">
                    	<style>
                        .bloc-reactif-header { width: 320px; height: 50px; }
                        @media(min-width: 480px) { .bloc-reactif-header { width: 468px; height: 60px; } }
                        @media(min-width: 800px) { .bloc-reactif-header { width: 468px; height: 60px; } }
                        @media(min-width: 1024px) { .bloc-reactif-header { width: 728px; height: 90px; } }
                        </style>
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- Bloc reactif Header -->
                        <ins class="adsbygoogle bloc-reactif-header"
                             style="display:inline-block"
                             data-ad-client="ca-pub-9586598170045905"
                             data-ad-slot="7202440446"></ins>
                        <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                        <!--<a href="https://www.love-dz.com" target="_blank"><img src="https://www.presse-dz.com/resources/rencontres-algerie.jpg" alt="Site de rencontre et de chat entre anlgériens"></a>-->
                    </div>
                </div><!--social-box-->
            </div><!--span12-->
        </div><!--row-fluid-->
    </div><!--wrapper-->
</div><!--header-bottom-->        
	</header><!--page-header-->
    
    <div id="main-content">
    
    <div class="wrapper">
        
        <div class="row-fluid">
        
            <div class="span12">
                
                <aside class="sidebar left-sidebar widget-area-10">
	<div class="widget clearfix widget_recent_entries">
    <h4 class="widget-title">Actualité</h4>		
    <ul>
        <li><a title="" href="revue-de-presse">Revue de presse</a>
        <li style="list-style:none;">
            <form class="clearfix archive-form" style="margin:0;" id="contact-form" method="get" action="revue-de-presse/archive">
                <p class="input-block">
                    <label class="required" for="archive_date" style="top:8px;">Recherche archive:</label>
                    <input type="text" class="valid" name="date" id="archive_date" placeholder="jj-mm-aaaa" style="padding:1px 1px 1px 140px; line-height:35px; height:35px;" value="" />
                </p>
                <input type="submit" id="submit-search" class="small-button green-button submit-archive" value="Chercher" style="margin:0;" />
            </form>
        </li>
        </li>
        <li><a title="" href="caricatures-algerie">Caricatures</a></li>
    </ul>
</div><!--widget-->	<div class="widget clearfix widget_recent_entries">
        <h4 class="widget-title">Presse Algérie</h4>		
        <ul>
        	<li style="padding:2px; margin:2px;"><a href="presse-algerie" title="Annuaire de la presse algérienne">Annuaire</a></li>
            <li style="padding:2px; margin:2px;"><a href="presse-algerie/type/journaux" title="Journaux algériens">Journaux</a></li>
            <li style="padding:2px; margin:2px;"><a href="presse-algerie/type/magazines" title="Magazines algériens">Magazines</a></li>
            <li style="padding:2px; margin:2px;"><a href="presse-algerie/type/agences-de-presse" title="Agences de presse algériennes">Agences de presse</a></li>
            <li style="padding:2px; margin:2px;"><a href="presse-algerie/type/presse-en-ligne" title="Presse algérienne en ligne">Presse en ligne</a></li>                
            <li style="padding:2px; margin:2px;"><a href="presse-algerie/tag/presse-francophone" title="Presse francophone algérienne">Presse francophone</a></li>
            <li style="padding:2px; margin:2px;"><a href="presse-algerie/tag/presse-arabophone" title="Presse arabophone algérienne">Presse arabophone</a></li>
            <li style="padding:2px; margin:2px;"><a href="presse-algerie/tag/presse-gratuite" title="Presse gratuite algérienne">Presse gratuite</a></li>
        </ul>
    </div><!--widget-->
    
    <div class="widget clearfix" style="text-align:center;">
		<style>
        .sidebar-1-responsive { width: 250px; height: 250px; }
        @media(min-width: 500px) { .sidebar-1-responsive { width: 250px; height: 250px; } }
        @media(min-width: 768px) { .sidebar-1-responsive { width: 160px; height: 600px; } }
        @media(min-width: 1040px) { .sidebar-1-responsive { width: 160px; height: 600px; } }
        </style>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Sidebar 1 Responsive -->
        <ins class="adsbygoogle sidebar-1-responsive"
             style="display:inline-block"
             data-ad-client="ca-pub-9586598170045905"
             data-ad-slot="2652659649"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div><!--widget-->
    
</aside>                
                <div id="main-col">
                    
                    <div class="article-list-wrapper clearfix">
                        
                        <div class="article-list-line"></div>
                        
                        <span class="article-bullet"></span>
                        
                        <ul class="article-list clearfix">
                            
                                                                                                <li>
                                        <article class="clearfix">
                                            <div class="entry-thumb hover-effect">
                                                <div class="mask">
                                                    <a class="link-detail" data-icon="&#xe0c2;" href="revue-de-presse/onu-lamamra-justifie-les-violations-des-libertes-en-algerie"></a>
                                                </div>
                                                                                                    <img src="resources/img_pressreviews/2017/05/lamamra.jpg" alt="" />
                                                                                
                                            </div>
                                            <div class="entry-content clearfix">
                                                <header class="entry-header">
                                                    <h3 class="entry-subtitle"></h3>
                                                    <h2 class="entry-title"><a href="revue-de-presse/onu-lamamra-justifie-les-violations-des-libertes-en-algerie">ONU: Lamamra justifie les violations des libert&eacute;s en Alg&eacute;rie</a></h2>
                                                    <div class="entry-meta-box">
                                                        <div class="entry-meta-box-inner">
                                                            <span class="entry-date"><span class="icon-clock-4 entry-icon"></span>09/05/2017</span>
                                                                                                                            <span class="entry-category"><span class="icon-book entry-icon"></span>source: 
                                                                                                                                    <a target="_blank" href="http://www.algerie-focus.com/2017/05/onu-lamamra-justifie-violations-libertes-algerie/">Alg&eacute;rie focus</a>
                                                                                                                                </span>
                                                                                                                        <span class="entry-comment"><span class="icon-bubbles-4 entry-icon"></span><a href="revue-de-presse/onu-lamamra-justifie-les-violations-des-libertes-en-algerie#commentaires" title="Commentaires">0</a></span>
                                                        </div>
                                                        <span class="entry-meta-circle"></span>
                                                        <span class="entry-meta-icon" data-icon="&#xe01c;"></span>
                                                    </div>
                                                </header>
                                                <div class="clear"></div>
                                                <p>Le ministre des Affaires étrangères et de la Coopération, Ramtan Lamamra, a tenté maladroitement de justifier la politique répressive du pouvoir algérien, à l’occasion de la tenue de la 27ème session du Mécanisme d’examen par les pairs du Conseil des droits de l’Homme à Genève.</p>                                                <div class="clear"></div>
                                                <a class="more-link" href="revue-de-presse/onu-lamamra-justifie-les-violations-des-libertes-en-algerie">Lire la suite</a>
                                            </div><!--entry-content-->
                                        </article>
                                    </li>
                                                                    <li>
                                        <article class="clearfix">
                                            <div class="entry-thumb hover-effect">
                                                <div class="mask">
                                                    <a class="link-detail" data-icon="&#xe0c2;" href="revue-de-presse/president-de-lapn-le-troisieme-personnage-de-letat-reduit-a-un-simple-poste-administratif-sous-bouteflika"></a>
                                                </div>
                                                                                                    <img src="resources/img_pressreviews/2017/05/apn.jpg" alt="" />
                                                                                
                                            </div>
                                            <div class="entry-content clearfix">
                                                <header class="entry-header">
                                                    <h3 class="entry-subtitle"></h3>
                                                    <h2 class="entry-title"><a href="revue-de-presse/president-de-lapn-le-troisieme-personnage-de-letat-reduit-a-un-simple-poste-administratif-sous-bouteflika">Pr&eacute;sident de l&rsquo;APN : le troisi&egrave;me personnage de l&rsquo;&Eacute;tat r&eacute;duit &agrave; un simple &laquo; poste administratif &raquo; sous Bouteflika</a></h2>
                                                    <div class="entry-meta-box">
                                                        <div class="entry-meta-box-inner">
                                                            <span class="entry-date"><span class="icon-clock-4 entry-icon"></span>09/05/2017</span>
                                                                                                                            <span class="entry-category"><span class="icon-book entry-icon"></span>source: 
                                                                                                                                    <a target="_blank" href="https://www.tsa-algerie.com/president-de-lapn-le-troisieme-personnage-de-letat-reduit-a-un-simple-poste-administratif-sous-bouteflika/">TSA</a>
                                                                                                                                </span>
                                                                                                                        <span class="entry-comment"><span class="icon-bubbles-4 entry-icon"></span><a href="revue-de-presse/president-de-lapn-le-troisieme-personnage-de-letat-reduit-a-un-simple-poste-administratif-sous-bouteflika#commentaires" title="Commentaires">0</a></span>
                                                        </div>
                                                        <span class="entry-meta-circle"></span>
                                                        <span class="entry-meta-icon" data-icon="&#xe01c;"></span>
                                                    </div>
                                                </header>
                                                <div class="clear"></div>
                                                <p>La nouvelle Assemblée populaire nationale APN sera installée le 23 mai après l’épuisement de toutes les voies de recours et la proclamation des résultats définitifs du scrutin par le Conseil constitutionnel. La séance sera tenue sous la présidence « du doyen d’âge de l’Assemblée populaire nationale, assisté par deux des députés les plus jeunes ».</p>                                                <div class="clear"></div>
                                                <a class="more-link" href="revue-de-presse/president-de-lapn-le-troisieme-personnage-de-letat-reduit-a-un-simple-poste-administratif-sous-bouteflika">Lire la suite</a>
                                            </div><!--entry-content-->
                                        </article>
                                    </li>
                                                                    <li>
                                        <article class="clearfix">
                                            <div class="entry-thumb hover-effect">
                                                <div class="mask">
                                                    <a class="link-detail" data-icon="&#xe0c2;" href="revue-de-presse/marche-du-vehicule-neuf-le-gouvernement-bloque-les-importations"></a>
                                                </div>
                                                                                                    <img src="resources/img_pressreviews/2017/05/vehicules-neufs.jpg" alt="" />
                                                                                
                                            </div>
                                            <div class="entry-content clearfix">
                                                <header class="entry-header">
                                                    <h3 class="entry-subtitle"></h3>
                                                    <h2 class="entry-title"><a href="revue-de-presse/marche-du-vehicule-neuf-le-gouvernement-bloque-les-importations">March&eacute; du v&eacute;hicule neuf : Le gouvernement bloque les importations</a></h2>
                                                    <div class="entry-meta-box">
                                                        <div class="entry-meta-box-inner">
                                                            <span class="entry-date"><span class="icon-clock-4 entry-icon"></span>09/05/2017</span>
                                                                                                                            <span class="entry-category"><span class="icon-book entry-icon"></span>source: 
                                                                                                                                    <a target="_blank" href="https://letempsdz.com/index.php/132-actualite/190007-march%C3%A9-du-v%C3%A9hicule-neuf-le-gouvernement-bloque-les-importations">Le Temps d&rsquo;Alg&eacute;rie</a>
                                                                                                                                </span>
                                                                                                                        <span class="entry-comment"><span class="icon-bubbles-4 entry-icon"></span><a href="revue-de-presse/marche-du-vehicule-neuf-le-gouvernement-bloque-les-importations#commentaires" title="Commentaires">0</a></span>
                                                        </div>
                                                        <span class="entry-meta-circle"></span>
                                                        <span class="entry-meta-icon" data-icon="&#xe01c;"></span>
                                                    </div>
                                                </header>
                                                <div class="clear"></div>
                                                <p>Les concessionnaires de voitures se préparent à vivre une grave crise financière. Et pour cause, l'importation des véhicules neufs est toujours bloquée par le gouvernement. Le cinquième mois de l'année 2017 est déjà entamé et le ministère du Commerce n'a toujours pas octroyé les licences d'importation de véhicules neufs.</p>                                                <div class="clear"></div>
                                                <a class="more-link" href="revue-de-presse/marche-du-vehicule-neuf-le-gouvernement-bloque-les-importations">Lire la suite</a>
                                            </div><!--entry-content-->
                                        </article>
                                    </li>
                                                                    <li>
                                        <article class="clearfix">
                                            <div class="entry-thumb hover-effect">
                                                <div class="mask">
                                                    <a class="link-detail" data-icon="&#xe0c2;" href="revue-de-presse/fuite-des-medecins-a-letranger-dr-mohamed-bekkat-berkani-tire-la-sonnette-dalarme"></a>
                                                </div>
                                                                                                    <img src="resources/img_pressreviews/2017/05/dr-mohamed-bekkat-berkani.jpg" alt="" />
                                                                                
                                            </div>
                                            <div class="entry-content clearfix">
                                                <header class="entry-header">
                                                    <h3 class="entry-subtitle"></h3>
                                                    <h2 class="entry-title"><a href="revue-de-presse/fuite-des-medecins-a-letranger-dr-mohamed-bekkat-berkani-tire-la-sonnette-dalarme">Fuite des m&eacute;decins &agrave; l&rsquo;&eacute;tranger : Dr Mohamed Bekkat Berkani tire la sonnette d&rsquo;alarme</a></h2>
                                                    <div class="entry-meta-box">
                                                        <div class="entry-meta-box-inner">
                                                            <span class="entry-date"><span class="icon-clock-4 entry-icon"></span>09/05/2017</span>
                                                                                                                            <span class="entry-category"><span class="icon-book entry-icon"></span>source: 
                                                                                                                                    <a target="_blank" href="https://www.algerie1.com/actualite/fuite-des-medecins-a-l-etranger-dr-mohamed-bekkat-berkani-tire-la-sonnette-d-alarme">Alg&eacute;rie 1</a>
                                                                                                                                </span>
                                                                                                                        <span class="entry-comment"><span class="icon-bubbles-4 entry-icon"></span><a href="revue-de-presse/fuite-des-medecins-a-letranger-dr-mohamed-bekkat-berkani-tire-la-sonnette-dalarme#commentaires" title="Commentaires">0</a></span>
                                                        </div>
                                                        <span class="entry-meta-circle"></span>
                                                        <span class="entry-meta-icon" data-icon="&#xe01c;"></span>
                                                    </div>
                                                </header>
                                                <div class="clear"></div>
                                                <p>S’alarmant vivement de l’exode considérable des médecins algériens vers l’étranger, plus particulièrement en France, Dr Mohamed Bekkat Berkani, président du Conseil national de l'Ordre des médecins plaide pour des mesures incitatives pour juguler ce phénomène.</p>                                                <div class="clear"></div>
                                                <a class="more-link" href="revue-de-presse/fuite-des-medecins-a-letranger-dr-mohamed-bekkat-berkani-tire-la-sonnette-dalarme">Lire la suite</a>
                                            </div><!--entry-content-->
                                        </article>
                                    </li>
                                                                    <li>
                                        <article class="clearfix">
                                            <div class="entry-thumb hover-effect">
                                                <div class="mask">
                                                    <a class="link-detail" data-icon="&#xe0c2;" href="revue-de-presse/equipe-nationale-le-temps-presse-pour-alcaraz"></a>
                                                </div>
                                                                                                    <img src="resources/img_pressreviews/2017/05/alcaraz-2.jpg" alt="" />
                                                                                
                                            </div>
                                            <div class="entry-content clearfix">
                                                <header class="entry-header">
                                                    <h3 class="entry-subtitle"></h3>
                                                    <h2 class="entry-title"><a href="revue-de-presse/equipe-nationale-le-temps-presse-pour-alcaraz">Equipe Nationale : Le temps presse pour Alcaraz</a></h2>
                                                    <div class="entry-meta-box">
                                                        <div class="entry-meta-box-inner">
                                                            <span class="entry-date"><span class="icon-clock-4 entry-icon"></span>09/05/2017</span>
                                                                                                                            <span class="entry-category"><span class="icon-book entry-icon"></span>source: 
                                                                                                                                    <a target="_blank" href="http://www.lemaghrebdz.com/?page=detail_archive&amp;id=83578%20&amp;dj=2017-05-10">Le Maghreb</a>
                                                                                                                                </span>
                                                                                                                        <span class="entry-comment"><span class="icon-bubbles-4 entry-icon"></span><a href="revue-de-presse/equipe-nationale-le-temps-presse-pour-alcaraz#commentaires" title="Commentaires">0</a></span>
                                                        </div>
                                                        <span class="entry-meta-circle"></span>
                                                        <span class="entry-meta-icon" data-icon="&#xe01c;"></span>
                                                    </div>
                                                </header>
                                                <div class="clear"></div>
                                                <p>Les verts ont désormais un nouvel entraîneur. C'est l'espagnol Lucas Alacaraz. A priori, les algériens, les officiels, les dirigeants, les techniciens, les joueurs et le public l'ont accepté, d'une certaine façon, même si sa carte de visite est loin d'être étoffée.</p>                                                <div class="clear"></div>
                                                <a class="more-link" href="revue-de-presse/equipe-nationale-le-temps-presse-pour-alcaraz">Lire la suite</a>
                                            </div><!--entry-content-->
                                        </article>
                                    </li>
                                                                                        
                        </ul><!--article-list-->
                        
                        <div class="pagination clearfix">
                            <ul class="page-numbers clearfix">
                                <li><span class="page-numbers current">1</span></li>
                                <li><a class="page-numbers mobile-hiden" href="revue-de-presse/page/2">2</a></li>                                
                                <li><span class="page-numbers dots mobile-hiden">…</span></li>
                                <li><a class="page-numbers mobile-hiden" href="revue-de-presse/page/3174">3174</a></li>
                                <li><a class="page-numbers mobile-hiden" href="revue-de-presse/page/3175">3175</a></li>
                                <li style="margin-right: 0px;"><a href="revue-de-presse/page/2" class="next page-numbers">Suivant</a></li>
                            </ul><!--page-numbers-->
                        </div><!--pagination-->
                    
                    </div><!--article-list-wrapper-->
                    
                </div><!--main-col-->
                
                <aside class="sidebar widget-area-1">
	    
	<div class="widget">
	<h4 class="widget-title">Dernières caricatures</h4>
    <div class="widget-reset" style="width:200px; margin:0 auto;">
        <div class="flexslider">
            <ul class="slides">
                            <li style="border:none;">
                	<a data-social-href="https://www.presse-dz.com/caricatures-algerie/5-ans-apres-avoir-lance-tab-jnanou-bouteflika-saccroche-toujours-au-pouvoir" rel="prettyPhoto[latest-caricatures]" title="5 ans après avoir lancé "tab jnanou", Bouteflika s'accroche toujours au pouvoir" href="resources/img_caricatures/2017/05/bouteflika-dictateur.jpg"><img src="resources/img_caricatures/2017/05/bouteflika-dictateur-thumb.jpg" /></a>
                </li>
                        </ul>
        </div>        
    </div>
    <div style="text-align:center;"><a class="more-link" href="caricatures-algerie" title="Voir toutes les caricatures">Plus de caricatures</a></div>
</div><!--widget-->
    
        	<div class="widget clearfix" style="text-align:center; padding:0;">
	    	<style>
			.sidebar-2-responsive { width: 250px; height: 250px; }
			@media(min-width: 768px) { .sidebar-2-responsive { width: 160px; height: 600px; } }
			@media(min-width: 1043px) { .sidebar-2-responsive { width: 250px; height: 250px; } }
			@media(min-width: 1280px) { .sidebar-2-responsive { width: 336px; height: 280px; } }
			</style>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Sidebar 2 Responsive -->
			<ins class="adsbygoogle sidebar-2-responsive"
				 style="display:inline-block"
				 data-ad-client="ca-pub-9586598170045905"
				 data-ad-slot="5612799246"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
        </div>
        
    <div class="widget clearfix widget_meta">
        <h4 class="widget-title">Meta</h4>
        <ul>
        	        		<li><a href="inscription">Inscription</a></li>
            	<li><a href="connexion">Se connecter</a></li>
                        <li><a title="" href="rss/caricatures-algerie"><abbr title="Really Simple Syndication">RSS</abbr> caricatures</a></li>
        <li><a title="" href="rss/revue-de-presse"><abbr title="Really Simple Syndication">RSS</abbr> revue de presse</a></li>
        </ul>
    </div>
    
    <div class="widget clearfix">
    	<div style="text-align:center;">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <div class="fb-like-box" data-href="http://www.facebook.com/infos.Algerie" data-width="250" data-show-faces="true" data-stream="false" data-header="true"></div>
        </div>
    </div>
    
    <div class="widget clearfix">
    <h4 class="widget-title">Tags presse Algérie</h4>
    <div class="kp-tagcloud">
    	        <a href="presse-algerie/tag/annonces" title="2 medias">
        <span class="kp-tag-left"></span>
        <span class="kp-tag-rounded"></span>
        <span class="kp-tag-text">Annonces</span>
        <span class="kp-tag-right"></span>		
        </a>
                <a href="presse-algerie/tag/automobile" title="2 medias">
        <span class="kp-tag-left"></span>
        <span class="kp-tag-rounded"></span>
        <span class="kp-tag-text">Automobile</span>
        <span class="kp-tag-right"></span>		
        </a>
                <a href="presse-algerie/tag/celebrites" title="6 medias">
        <span class="kp-tag-left"></span>
        <span class="kp-tag-rounded"></span>
        <span class="kp-tag-text">Célébrités</span>
        <span class="kp-tag-right"></span>		
        </a>
                <a href="presse-algerie/tag/culture" title="3 medias">
        <span class="kp-tag-left"></span>
        <span class="kp-tag-rounded"></span>
        <span class="kp-tag-text">Culture</span>
        <span class="kp-tag-right"></span>		
        </a>
                <a href="presse-algerie/tag/economie" title="12 medias">
        <span class="kp-tag-left"></span>
        <span class="kp-tag-rounded"></span>
        <span class="kp-tag-text">Économie</span>
        <span class="kp-tag-right"></span>		
        </a>
                <a href="presse-algerie/tag/faits-divers" title="9 medias">
        <span class="kp-tag-left"></span>
        <span class="kp-tag-rounded"></span>
        <span class="kp-tag-text">Faits divers</span>
        <span class="kp-tag-right"></span>		
        </a>
                <a href="presse-algerie/tag/femmes" title="4 medias">
        <span class="kp-tag-left"></span>
        <span class="kp-tag-rounded"></span>
        <span class="kp-tag-text">Femmes</span>
        <span class="kp-tag-right"></span>		
        </a>
                <a href="presse-algerie/tag/football" title="11 medias">
        <span class="kp-tag-left"></span>
        <span class="kp-tag-rounded"></span>
        <span class="kp-tag-text">Football</span>
        <span class="kp-tag-right"></span>		
        </a>
                <a href="presse-algerie/tag/immobilier" title="1 media">
        <span class="kp-tag-left"></span>
        <span class="kp-tag-rounded"></span>
        <span class="kp-tag-text">Immobilier</span>
        <span class="kp-tag-right"></span>		
        </a>
                <a href="presse-algerie/tag/informations" title="77 medias">
        <span class="kp-tag-left"></span>
        <span class="kp-tag-rounded"></span>
        <span class="kp-tag-text">Informations</span>
        <span class="kp-tag-right"></span>		
        </a>
                <a href="presse-algerie/tag/informatique" title="1 media">
        <span class="kp-tag-left"></span>
        <span class="kp-tag-rounded"></span>
        <span class="kp-tag-text">Informatique</span>
        <span class="kp-tag-right"></span>		
        </a>
                <a href="presse-algerie/tag/islam" title="3 medias">
        <span class="kp-tag-left"></span>
        <span class="kp-tag-rounded"></span>
        <span class="kp-tag-text">Islam</span>
        <span class="kp-tag-right"></span>		
        </a>
                <a href="presse-algerie/tag/jeux" title="1 media">
        <span class="kp-tag-left"></span>
        <span class="kp-tag-rounded"></span>
        <span class="kp-tag-text">Jeux</span>
        <span class="kp-tag-right"></span>		
        </a>
                <a href="presse-algerie/tag/nouvelles-technologies" title="2 medias">
        <span class="kp-tag-left"></span>
        <span class="kp-tag-rounded"></span>
        <span class="kp-tag-text">Nouvelles technologies</span>
        <span class="kp-tag-right"></span>		
        </a>
                <a href="presse-algerie/tag/politique" title="1 media">
        <span class="kp-tag-left"></span>
        <span class="kp-tag-rounded"></span>
        <span class="kp-tag-text">Politique</span>
        <span class="kp-tag-right"></span>		
        </a>
                <a href="presse-algerie/tag/sante" title="1 media">
        <span class="kp-tag-left"></span>
        <span class="kp-tag-rounded"></span>
        <span class="kp-tag-text">Santé</span>
        <span class="kp-tag-right"></span>		
        </a>
                <a href="presse-algerie/tag/societe" title="3 medias">
        <span class="kp-tag-left"></span>
        <span class="kp-tag-rounded"></span>
        <span class="kp-tag-text">Société</span>
        <span class="kp-tag-right"></span>		
        </a>
                <a href="presse-algerie/tag/sport" title="15 medias">
        <span class="kp-tag-left"></span>
        <span class="kp-tag-rounded"></span>
        <span class="kp-tag-text">Sport</span>
        <span class="kp-tag-right"></span>		
        </a>
                <a href="presse-algerie/tag/telecoms" title="3 medias">
        <span class="kp-tag-left"></span>
        <span class="kp-tag-rounded"></span>
        <span class="kp-tag-text">Télécoms</span>
        <span class="kp-tag-right"></span>		
        </a>
            </div>
</div><!--widget-->
    
        
        
</aside><!--end:sidebar-->                
                <div class="clear"></div>
                
            </div><!--span12-->
            
        </div><!--row-fluid-->  
        
    </div><!--wrapper-->

</div>

    
    <div id="bottom-sidebar">
    	
    <div class="wrapper">
        
        <div class="row-fluid">
            
            <div class="span3 widget-area-6">
                <div id="footer-logo-image">
                    <a class="white-logo" href="#"><img src="./placeholders/white-logo.png" alt="" /></a>
                    <a class="dark-logo" href="https://www.presse-dz.com/"><img src="https://www.presse-dz.com/ui/templates/circle/placeholders/logo.png" alt="" /></a>
                </div>
                <div class="widget clearfix widget_text">                    
                    <div class="textwidget">Presse-dz est le portail de la presse algérienne et de l'information en Algérie, avec une sélection des meilleures articles de la presse algérienne ainsi que les meilleures caricatures...</div>                 		
                </div><!--widget_text-->
            </div><!--span3-->
            
            <div class="span3 widget-area-7">
                	<div class="widget">
    	<h4 class="widget-title">Caricatures</h4>
        <div class="flickr-wrap clearfix" id="flickr-feed-1">
            <ul class="kopa-flickr-widget clearfix"></ul>
                            <li class="flickr-badge-image"><a href="caricatures-algerie/le-citoyen-doit-faire-des-sacrifices" title="Le citoyen doit faire des sacrifices"><img src="resources/img_caricatures/2017/04/vote-thumb.jpg" alt="" width="72px" height="72px"></a></li>
                            <li class="flickr-badge-image"><a href="caricatures-algerie/legislatives-les-imams-mobilises-contre-labstention" title="Législatives: Les imams mobilisés contre l'abstention"><img src="resources/img_caricatures/2017/04/mosquees-legislatives-thumb.jpg" alt="" width="72px" height="72px"></a></li>
                            <li class="flickr-badge-image"><a href="caricatures-algerie/medaille-de-lordre-du-merite-national-ils-auraient-ete-plus-heureux-sils-etaient-encore-en-vie" title="Médaille de l'ordre du mérite national: Ils auraient été plus heureux s'ils étaient encore en vie"><img src="resources/img_caricatures/2017/04/medaille-merite-national-thumb.jpg" alt="" width="72px" height="72px"></a></li>
                            <li class="flickr-badge-image"><a href="caricatures-algerie/les-francais-ont-un-nouveau-president" title="Les Français ont un nouveau président"><img src="resources/img_caricatures/2017/05/macron-president-thumb.jpg" alt="" width="72px" height="72px"></a></li>
                            <li class="flickr-badge-image"><a href="caricatures-algerie/legislatives-les-derniers-preparatifs" title="Législatives: Les derniers préparatifs"><img src="resources/img_caricatures/2017/05/legislatives-algeriennes-thumb.jpg" alt="" width="72px" height="72px"></a></li>
                            <li class="flickr-badge-image"><a href="caricatures-algerie/tout-est-pret-pour-des-elections-propres-1" title="Tout est prêt pour des élections propres"><img src="resources/img_caricatures/2017/04/elections-algerie-thumb.jpg" alt="" width="72px" height="72px"></a></li>
               		</div>
    </div>
            </div><!--span3-->
            
            <div class="span3 widget-area-8">
                <!--<div class="widget clearfix widget_tag_cloud">
                    <h4 class="widget-title">Tag Clound</h4>
                    <div class="tagcloud">
                        <a href="#">carousel</a>
                        <a href="#">china</a>
                        <a href="#">carousel</a>
                        <a href="#">china</a>
                        <a href="#">carousel</a>
                        <a href="#">china</a>
                        <a href="#">carousel</a>
                        <a href="#">china</a>
                        <a href="#">carousel</a>
                        <a href="#">china</a>
                    </div>
                </div>-->
                	<div class="widget">
    	<h4 class="widget-title">Caricaturistes</h4>
        <div class="kp-tagcloud">
                        	<a href="caricatures-algerie/caricaturiste/karim" title="Voir toutes les caricatures de Karim">
                    <span class="kp-tag-left"></span>
                    <span class="kp-tag-rounded"></span>
                    <span class="kp-tag-text">Karim</span>
                    <span class="kp-tag-right"></span>
                </a>
                        	<a href="caricatures-algerie/caricaturiste/hic" title="Voir toutes les caricatures de Hic">
                    <span class="kp-tag-left"></span>
                    <span class="kp-tag-rounded"></span>
                    <span class="kp-tag-text">Hic</span>
                    <span class="kp-tag-right"></span>
                </a>
                        	<a href="caricatures-algerie/caricaturiste/belkacem" title="Voir toutes les caricatures de Belkacem">
                    <span class="kp-tag-left"></span>
                    <span class="kp-tag-rounded"></span>
                    <span class="kp-tag-text">Belkacem</span>
                    <span class="kp-tag-right"></span>
                </a>
                        	<a href="caricatures-algerie/caricaturiste/vitamine" title="Voir toutes les caricatures de Vitamine">
                    <span class="kp-tag-left"></span>
                    <span class="kp-tag-rounded"></span>
                    <span class="kp-tag-text">Vitamine</span>
                    <span class="kp-tag-right"></span>
                </a>
                        	<a href="caricatures-algerie/caricaturiste/jony-mar" title="Voir toutes les caricatures de Jony-Mar">
                    <span class="kp-tag-left"></span>
                    <span class="kp-tag-rounded"></span>
                    <span class="kp-tag-text">Jony-Mar</span>
                    <span class="kp-tag-right"></span>
                </a>
                        	<a href="caricatures-algerie/caricaturiste/abi" title="Voir toutes les caricatures de Abi">
                    <span class="kp-tag-left"></span>
                    <span class="kp-tag-rounded"></span>
                    <span class="kp-tag-text">Abi</span>
                    <span class="kp-tag-right"></span>
                </a>
                        	<a href="caricatures-algerie/caricaturiste/sadki" title="Voir toutes les caricatures de Sadki">
                    <span class="kp-tag-left"></span>
                    <span class="kp-tag-rounded"></span>
                    <span class="kp-tag-text">Sadki</span>
                    <span class="kp-tag-right"></span>
                </a>
                        	<a href="caricatures-algerie/caricaturiste/l-039-andalou" title="Voir toutes les caricatures de L&#039;Andalou">
                    <span class="kp-tag-left"></span>
                    <span class="kp-tag-rounded"></span>
                    <span class="kp-tag-text">L&#039;Andalou</span>
                    <span class="kp-tag-right"></span>
                </a>
                        	<a href="caricatures-algerie/caricaturiste/ainouche" title="Voir toutes les caricatures de Aïnouche">
                    <span class="kp-tag-left"></span>
                    <span class="kp-tag-rounded"></span>
                    <span class="kp-tag-text">Aïnouche</span>
                    <span class="kp-tag-right"></span>
                </a>
                        	<a href="caricatures-algerie/caricaturiste/akim" title="Voir toutes les caricatures de Akim">
                    <span class="kp-tag-left"></span>
                    <span class="kp-tag-rounded"></span>
                    <span class="kp-tag-text">Akim</span>
                    <span class="kp-tag-right"></span>
                </a>
                        	<a href="caricatures-algerie/caricaturiste/zino" title="Voir toutes les caricatures de Zino">
                    <span class="kp-tag-left"></span>
                    <span class="kp-tag-rounded"></span>
                    <span class="kp-tag-text">Zino</span>
                    <span class="kp-tag-right"></span>
                </a>
                        	<a href="caricatures-algerie/caricaturiste/dilem" title="Voir toutes les caricatures de Dilem">
                    <span class="kp-tag-left"></span>
                    <span class="kp-tag-rounded"></span>
                    <span class="kp-tag-text">Dilem</span>
                    <span class="kp-tag-right"></span>
                </a>
               		</div>
    </div>
            </div><!--span3-->
            
            <div class="span3 widget-area-9">
                    <div class="widget">
        <h4 class="widget-title">Commentaires</h4>
        <ul class="kp-latest-comment">
        	            <li>
                <article class="clearfix">
                    <div class="entry-content clearfix">
                    	                        <a class="comment-name" href="revue-de-presse/le-fils-dould-abbes-et-une-haute-personnalite-vendent-les-places-de-candidature-en-devise#commentaire-589">abdoul7460 dit:</a>
                        <p>Vous balancez ce genre d&#039;infos et rien ne semble remuer dans la sphère politique.
Il n&#039;y a rien à espérer de...</p>
                    </div>
                </article>
            </li>
                        <li>
                <article class="clearfix">
                    <div class="entry-content clearfix">
                    	                        <a class="comment-name" href="revue-de-presse/alors-que-de-folles-rumeurs-sur-letat-de-sante-de-bouteflika-se-propagent-linexplicable-silence-de-la-presidence#commentaire-588">abdoul7460 dit:</a>
                        <p>La question qui se pose maintenant est de savoir quand se produira le chaos.
Ce qui s&#039;est passé en 1988 n&#039;était que...</p>
                    </div>
                </article>
            </li>
                    </ul>
    </div><!--widget-->
            </div><!--span3-->
            
        </div><!--row-fluid-->
        
    </div><!--wrapper-->
    
</div><!--bottom-sidebar-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-405841-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>    
    <footer id="page-footer">
    <div class="wrapper">
        <div class="row-fluid">
            <div class="span12">
                <div id="copyright">Copyrights. © 2017 by Presse-dz</div>
            </div><!--span12-->
        </div><!--row-fluid-->
    </div><!--wrapper-->
</footer><!--page-footer-->
<p id="back-top">
    <a href="#top">Back to Top</a>
</p>    
	<script src="https://www.presse-dz.com/ui/templates/circle/js/jquery-1.10.2.min.js"></script>
    <script src="https://www.presse-dz.com/ui/templates/circle/js/bootstrap.js"></script>
    <script src="https://www.presse-dz.com/ui/templates/circle//js/superfish.js"></script>    
    <script src="https://www.presse-dz.com/ui/templates/circle/js/custom.js" charset="utf-8"></script>
    <script src="https://www.presse-dz.com/ui/scripts/email.js" charset="utf-8"></script>
    <script src="https://www.presse-dz.com/ui/scripts/jquery-validate/jquery.validate.min.js" type="text/javascript" charset="utf-8"></script>
<script src="https://www.presse-dz.com/ui/scripts/jquery-ui-1.10.3.custom/js/jquery-ui-1.10.3.custom.min.js" type="text/javascript" charset="utf-8"></script>
<script src="https://www.presse-dz.com/ui/scripts/flexslider/jquery.flexslider-min.js" type="text/javascript" charset="utf-8"></script>
<script src="https://www.presse-dz.com/ui/scripts/prettyPhoto/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script>
    <script charset="utf-8">
$(document).ready(function(){
					$.datepicker.regional['fr'] = {
					closeText: 'Fermer',
					prevText: 'Précédent',
					nextText: 'Suivant',
					currentText: 'Aujourd\'hui',
					monthNames: ['Janvier','Février','Mars','Avril','Mai','Juin',
					'Juillet','Août','Septembre','Octobre','Novembre','Décembre'],
					monthNamesShort: ['Janv.','Févr.','Mars','Avril','Mai','Juin',
					'Juil.','Août','Sept.','Oct.','Nov.','Déc.'],
					dayNames: ['Dimanche','Lundi','Mardi','Mercredi','Jeudi','Vendredi','Samedi'],
					dayNamesShort: ['Dim.','Lun.','Mar.','Mer.','Jeu.','Ven.','Sam.'],
					dayNamesMin: ['D','L','M','M','J','V','S'],
					weekHeader: 'Sem.',
					dateFormat: 'dd-mm-yy',
					firstDay: 6,
					isRTL: false,
					showMonthAfterYear: false,
					yearSuffix: ''};
					
					$.datepicker.setDefaults($.datepicker.regional['fr']);
					
					if ($('#archive_date').length) 
					{
						$( "#archive_date" ).datepicker();
					}
					
					if($('.archive-form').length > 0){
						$.validator.addMethod('myDate', function(value, element) {
								return value.match(/^\d\d\-\d\d\-\d\d\d\d$/);
							}
						);
						$('.archive-form').validate({
				         rules: {
							  date: {
								  required: true,
								  myDate: true
							  }
						  },
						  
						  messages: {
							  date: {
								  required: "Requis",
								  myDate: "Invalide"
							  }
						  },
						  
						  submitHandler: function(form) {
							  $('.submit-archive').prop('disabled', true );
							  $('.submit-archive').attr('value', 'Envoi...');
							  
							  form.submit();
						  }
						});
					}
				});
$(document).ready(function(){
					$('.flexslider').flexslider({
						  animation: "slide",
						  directionNav: true,
						  prevText: "",
						  nextText: ""
					});
					
					//pretyPhoto
					$(".slides li:not(.clone) a[rel^='prettyPhoto']").prettyPhoto({
									deeplinking:true
								});
				});
</script>
    
    <script>
		$(document).ready(function(){
			$('body').emailSpamProtection('email-protect');
		});
	</script>
    </body>
</html>
